<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
  <base href="http://www.uglich-tv.ru/specialny-reportazh/2655-zachichaya-nebo-uglicha.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="Углич, Угличское телевидение" />
  <meta name="keywords" content="Углич, Угличское телевидение" />
  <meta name="title" content="2017.01 // Специальный репортаж / Защищая небо Углича…" />
  <meta name="description" content="Сайт Угличского телевидения" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>2017.01 // Специальный репортаж / Защищая небо Углича…</title>
  <link href="/component/jcomments/feed/com_content/2655.html" rel="alternate" type="application/rss+xml" title="2017.01 // Специальный репортаж / Защищая небо Углича…" />
  <link href="/templates/rt_afterburner_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/extravote.css" type="text/css" />
  <style type="text/css">
    <!--

	#wrapper { margin: 0 auto; width: 1146px;padding:0;}
	.s-c-s #colmid { left:272px;}
	.s-c-s #colright { margin-left:-514px;}
	.s-c-s #col1pad { margin-left:514px;}
	.s-c-s #col2 { left:242px;width:272px;}
	.s-c-s #col3 { width:242px;}
	
	.s-c-x #colright { left:272px;}
	.s-c-x #col1wrap { right:272px;}
	.s-c-x #col1 { margin-left:272px;}
	.s-c-x #col2 { right:272px;width:272px;}
	
	.x-c-s #colright { margin-left:-242px;}
	.x-c-s #col1 { margin-left:242px;}
	.x-c-s #col3 { left:242px;width:242px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/plugins/content/extravote/extravote.js"></script>
  <script type="text/javascript" src="http://www.uglich-tv.ru/plugins/system/nicetext/js/cufon-yui.js"></script>
  <script type="text/javascript" src="http://www.uglich-tv.ru/plugins/system/nicetext/fonts/verdana.js"></script>
  <script type="text/javascript">
Cufon.replace("h1",{fontFamily: "verdana",hover: true,fontSize: "14px"});Cufon.replace("h2",{fontFamily: "verdana",hover: true,fontSize: "18px"});
  </script>

<link rel="stylesheet" href="/templates/rt_afterburner_j15/css/light2.css" type="text/css" />
<!--[if lte IE 6]>
<script type="text/javascript" src="/templates/rt_afterburner_j15/js/ie_suckerfish.js"></script>
<link rel="stylesheet" href="/templates/rt_afterburner_j15/css/styles.ie.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/rt_afterburner_j15/css/styles.ie7.css" type="text/css" />
<![endif]-->

<!-- U24 Lytebox Header Begin -->
<script type="text/javascript" language="javascript" src="http://www.uglich-tv.ru//plugins/system/u24/lytebox/3.22/lytebox.js"></script>
<link rel="stylesheet" href="http://www.uglich-tv.ru//plugins/system/u24/lytebox/3.22/lytebox.css" type="text/css" media="screen" />
<!-- U24 Lytebox Header End -->
</head>
<body>
<div class="background"></div>
<div id="main">
	<div id="wrapper" class="foreground">
	    <div id="header">
    				<div class="module m_menu">
		
			    <div class="module-body">
	        <p style="text-align: right;"><img src="/images/stories/my_img/12+.png" border="0" style="border: 0px; margin-left: 15px; margin-right: 15px;" /><img src="/images/stories/my_img/logo.png" border="0" width="80" height="58" style="border: 0px;" /></p>
<p style="text-align: right;"><span style="color: #999999;">Выходит в эфир: вт., чт. - 14:00-14:30, 19:00-19:30, сб. - 7:00-7:30, <span style="color: #999999; text-align: right;">19:00-19:30, вск. - 07:00-08:00</span></span></p>        </div>
	</div>
			
    	    <a href="/"><span id="logo"></span></a>
		</div>
		<div id="nav">
		    <ul id="mainlevel-nav"><li><a href="/home.html" class="mainlevel-nav" >Главная</a></li><li><a href="/uotr.html" class="mainlevel-nav" >О компании</a></li></ul>
		</div>
		<div id="message">
		    
		</div>
				
        <div id="main-content" class="s-c-s">
            <div id="colmask" class="ckl-color1">
                <div id="colmid" class="cdr-color2">
                    <div id="colright" class="ctr-color2">
                        <div id="col1wrap">
							<div id="col1pad">
                            	<div id="col1">
																		                                    <div class="component-pad">
                                        
<script type="text/javascript" language="javascript">
<!--
var sfolder = '';
var extravote_text=Array('Ваш броузер не поддерживает AJAX!','Загрузка','Спасибо, Ваш голос принят!','Вы уже голосовали.','Голосов','Проголосовало');
-->
</script>
<div id="page">






<p class="buttonheading">
	</p>





<h2><span style="color: #247ebf;">2017.01 // Специальный репортаж / Защищая небо Углича...</span></h2>
<p><span style="color: #247ebf;"><img src="/images/stories/my_img/1303160772_tv.png" border="0" style="color: #999999; font-family: arial, helvetica, sans-serif; font-size: small;" /><span style="color: #999999; font-family: arial, helvetica, sans-serif; font-size: small;"> авторы: Олеся Хазинова, Марина Стрижова, оператор Дмитрий Артамонов, монтаж - Сергей Кучеренко.</span><br /></span></p>
<table style="width: 22px; height: 22px;" border="0">
<tbody>
<tr>
<td><a href="/specialny-reportazh/2655-zachichaya-nebo-uglicha.html"><img src="/images/stories/scr_198_150/2017.01/W-naRASBRtQ_001.jpg" border="0" alt="2017.01 // Специальный репортаж / Защищая небо Углича…" title="2017.01 // Специальный репортаж / Защищая небо Углича…" style="margin-left: 1px; margin-right: 1px;" /></a><br /></td>
<td><a href="/specialny-reportazh/2655-zachichaya-nebo-uglicha.html"><img src="/images/stories/scr_198_150/2017.01/W-naRASBRtQ_003.jpg" border="0" alt="2017.01 // Специальный репортаж / Защищая небо Углича…" title="2017.01 // Специальный репортаж / Защищая небо Углича…" style="margin-left: 2px; margin-right: 2px;" /></a><br /></td>
<td><a href="/specialny-reportazh/2655-zachichaya-nebo-uglicha.html"><img src="/images/stories/scr_198_150/2017.01/W-naRASBRtQ_002.jpg" border="0" alt="2017.01 // Специальный репортаж / Защищая небо Углича…" title="2017.01 // Специальный репортаж / Защищая небо Углича…" style="margin-left: 1px; margin-right: 1px;" /></a><br /></td>
</tr>
</tbody>
</table>
<p><span style="font-family: arial, helvetica, sans-serif;">Угличская гидроэлектростанция. Немногим известно, что именно она в годы Великой Отечественной войны обеспечивала теплом и светом осаждённую Москву. Для защиты важного объекта от верхнего бьефа до этого места располагались зенитные батареи. Здесь дежурили совсем юные девушки-зенитчицы. Они круглосуточно охраняли небо от налётов вражеской авиации.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">
<div class="extravote-container">
  <ul class="extravote-stars">
    <li id="rating_2655_xx" class="current-rating" style="width:0%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2655,1,0,0,'xx',1);" title="Очень плохо" class="one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2655,2,0,0,'xx',1);" title="Плохо" class="two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2655,3,0,0,'xx',1);" title="Нормально" class="three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2655,4,0,0,'xx',1);" title="Хорошо" class="four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2655,5,0,0,'xx',1);" title="Отлично" class="five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_2655_xx" class="extravote-count"><small>(0 Голосов)</small></span></span></p>

<p style="text-align: left;"><iframe width="600" height="450" src="https://www.youtube.com/embed/W-naRASBRtQ" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: left;"><span style="line-height: 1.3em;">	<table cellspacing="1" cellpadding="0" border="0" width="100%">
		<tr>
			<td valign="top">
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	</span></p>
<p style="text-align: left;"><span style="line-height: 1.3em;">	<table cellspacing="1" cellpadding="0" border="0" width="100%">
		<tr>
			<td valign="top">
					<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<img src="/images/stories/my_img/komment.png" alt="" />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<script type="text/javascript">
  VK.init({apiId: 2805311, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 20, width: "602", attach: "*"});
</script>			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	<br /></span></p>
<script type="text/javascript">
<!--
var jcomments=new JComments(2655, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=46665" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="2655" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.uglich-tv.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
</div>
<div style="visibility:visible;display:block;border-top:1px solid #ccc;text-align:right;"><a target="_blank" title="niceText" href="http://www.allforjoomla.ru" style="visibility:visible;display:inline;color:#ccc;">niceText</a></div>
                                    </div>
										                            </div>
							</div>
                        </div>
						                        <div id="col2" class="color1">
                        			<div class="module m_menu">
		
				<h3 class="module-title">Лидеры просмотров</h3>
			    <div class="module-body">
	        <ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/sobytiya/214-v-ugliche-proshel-ezhegodny-forum-maslodelov-i-syrodelov.html" class="mostread_menu">
			2011.06 // События / В Угличе прошёл ежегодный Форум маслоделов и сыроделов</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/757-strelba-ogon-pogonya.html" class="mostread_menu">
			2012.09 // События / Стрельба, огонь, погоня…</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/1165-svistat-vseh-v-uglich.html" class="mostread_menu">
			2013.07 // События / Свистать всех в Углич!</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/154-konkurs-krasoty-missis-rossiya-mira-2011-v-ugliche.html" class="mostread_menu">
			2011.05 // События / Конкурс красоты &quot;Миссис Россия Мира - 2011&quot; в Угличе</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/278-pomnim-lyubim-skorbim.html" class="mostread_menu">
			2011.09 // События / Помним. Любим. Скорбим.</a>
	</li>
	<li class="mostread_menu">
		<a href="/izbrannoe/192-specintervyu-alexey-balabanov-kino-seychas-prakticheski-net.html" class="mostread_menu">
			2011.06 // Специальное интервью / Алексей БАЛАБАНОВ: Кино сейчас практически нет...</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/187-press-tur-po-velikoy-volge.html" class="mostread_menu">
			2011.06 // События / Пресс-тур по Великой Волге</a>
	</li>
	<li class="mostread_menu">
		<a href="/specialny-reportazh/421-zimnie-zabavy-v-ugliche-2012.html" class="mostread_menu">
			2012.02 // Специальный репортаж / &quot;Зимние забавы в Угличе - 2012&quot;</a>
	</li>
	<li class="mostread_menu">
		<a href="/tema-dnya/205-7-gubernatorsky-forum-rayonnyh-smi.html" class="mostread_menu">
			2011.06 // Тема дня / VII Губернаторский форум районных СМИ</a>
	</li>
	<li class="mostread_menu">
		<a href="/sobytiya/904-detsky-dom-segodnya.html" class="mostread_menu">
			2012.12 // События / Детский дом сегодня</a>
	</li>
</ul>        </div>
	</div>
	
                        </div>
												                        <div id="col3" class="color2">
                        			<div class="module m_menu">
		
			    <div class="module-body">
	        <ul class="menu"><li class="item12"><a href="/sobytiya.html"><span>События</span></a></li><li class="item14"><a href="/tema-dnya.html"><span>Тема дня</span></a></li><li class="item15"><a href="/zona-osobogo-vnimaniya.html"><span>Зона особого внимания</span></a></li><li id="current" class="active item16"><a href="/specialny-reportazh.html"><span>Специальный репортаж</span></a></li><li class="item17"><a href="/selskie-vesti.html"><span>Сельские вести</span></a></li><li class="item18"><a href="/informbyuro.html"><span>Информбюро</span></a></li><li class="item19"><a href="/sportpanorama.html"><span>Спортивная панорама</span></a></li><li class="item20"><a href="/budte-zdorovy.html"><span>Будьте здоровы!</span></a></li><li class="item28"><a href="/chay-kofe.html"><span>Чай/Кофе...</span></a></li><li class="item21"><a href="/pisma-iz-proshlogo.html"><span>Письма из прошлого</span></a></li><li class="item26"><a href="/grani-kultury.html"><span>Грани культуры</span></a></li><li class="item31"><a href="/day-5.html"><span>Дай 5!</span></a></li><li class="item22"><a href="/nasha-usadba.html"><span>Наша усадьба</span></a></li><li class="item23"><a href="/otdyhay.html"><span>Отдыхай!</span></a></li><li class="item30"><a href="/veselaya-nauka.html"><span>Весёлая наука с профессором Склянкиным</span></a></li><li class="item24"><a href="/naedine-s-prirodoy.html"><span>Наедине с природой</span></a></li><li class="item25"><a href="/izbrannoe.html"><span>Избранное</span></a></li><li class="item29"><a href="/filmoteka.html"><span>Фильмотека</span></a></li></ul>        </div>
	</div>
			<div class="module m_menu">
		
			    <div class="module-body">
	        <form action="index.php" method="post">
	<div class="search_menu">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox_menu" type="text" size="20" value="поиск..."  onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="16" />
</form>        </div>
	</div>
			<div class="module">
		
			    <div class="module-body">
	        <table border="0">
<tbody>
<tr>
<td><a href="http://vk.com/uglich_tv_ru" target="_blank"><img src="/images/stories/my_img/1k.png" border="0" alt="Угличское ТВ ВКонтакте" title="Угличское ТВ ВКонтакте" style="border: 0pt none;" /></a><a href="https://www.facebook.com/%D0%A3%D0%B3%D0%BB%D0%B8%D1%87%D1%81%D0%BA%D0%BE%D0%B5-%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-132283430215868/" target="_blank"><img src="/images/stories/my_img/1f.png" border="0" alt="Угличское ТВ на Facebook" title="Угличское ТВ на Facebook" style="margin-left: 6px; margin-right: 6px; border: 0pt none;" /></a><a href="http://twitter.com/uglichtv" target="_blank"><img src="/images/stories/my_img/1t.png" border="0" alt="Угличское ТВ в Твиттере" title="Угличское ТВ в Твиттере" style="border: 0pt none;" /></a><a href="http://ok.ru/group/57233556504612" target="_blank"><img src="/images/stories/my_img/ок.png" border="0" alt="Угличское ТВ в Одноклассниках" title="Угличское ТВ в Одноклассниках" width="30" height="30" style="border: 0px; margin-left: 4px; margin-right: 4px;" /></a><a href="https://www.youtube.com/channel/UCXC2YAAvo63sxI8NAWLJoFg" target="_blank" style="color: #0000cc; text-decoration: underline; line-height: 1.3em;"><img src="/images/stories/my_img/iconYoutube.png" border="0" alt="Угличское ТВ на YouTube" title="Угличское ТВ на YouTube" width="30" height="30" style="border: 0px; margin-left: 2px; margin-right: 2px;" /></a><a href="http://vimeo.com" target="_blank" style="line-height: 1.3em;"><img src="/images/stories/my_img/1v.png" border="0" alt="vimeo.com" title="vimeo.com" style="border: 0px; margin-left: 2px; margin-right: 2px;" /></a></td>
</tr>
</tbody>
</table>        </div>
	</div>
			<div class="module">
		
				<h3 class="module-title">Новые публикации</h3>
			    <div class="module-body">
	        <ul class="latestnews">
	<li class="latestnews">
		<a href="/zona-osobogo-vnimaniya/2654-zona-osobogo-vnimaniya-20170126.html" class="latestnews">
			2017.01.26 // Зона особого внимания</a>
	</li>
	<li class="latestnews">
		<a href="/specialny-reportazh/2655-zachichaya-nebo-uglicha.html" class="latestnews">
			2017.01 // Специальный репортаж / Защищая небо Углича…</a>
	</li>
	<li class="latestnews">
		<a href="/sobytiya/2656-i-snova-o-schetchikah.html" class="latestnews">
			2017.01 // События / И снова о счётчиках</a>
	</li>
	<li class="latestnews">
		<a href="/sobytiya/2657-vozvrata-k-proshlomu-ne-budet.html" class="latestnews">
			2017.01 // События / Возврата к прошлому не будет</a>
	</li>
	<li class="latestnews">
		<a href="/chay-kofe/2652-viktor-alekseev.html" class="latestnews">
			2017.01 // ЧАЙ/КОФЕ… / Виктор Алексеев</a>
	</li>
	<li class="latestnews">
		<a href="/sobytiya/2653-zakrylas-vystavka-rozhdestvenskih-vertepov.html" class="latestnews">
			2017.01 // События / Закрылась выставка рождественских вертепов</a>
	</li>
	<li class="latestnews">
		<a href="/sobytiya/2651-turizm-tochki-rosta.html" class="latestnews">
			2017.01 // События / Туризм: точки роста</a>
	</li>
	<li class="latestnews">
		<a href="/zona-osobogo-vnimaniya/2646-zona-osobogo-vnimaniya-20170119.html" class="latestnews">
			2017.01.19 // Зона особого внимания</a>
	</li>
</ul>        </div>
	</div>
	
                        </div>
						                    </div>
                </div>
            </div>
        </div>
								
		<p style="text-align: justify;"><span style="font-size: x-small;"><span style="font-family: verdana,geneva;">UGLICH-TV.RU - неофициальный сайт СМИ "Угличское телевидение" © 2011</span>—</span><span style="font-family: verdana,geneva;"><span style="font-size: x-small;">2016 <a href="mailto:uglich-tv@yandex.ru">Михаил Лабазов</a><br />© 2011</span></span><span style="font-size: x-small;">—<span style="font-family: verdana,geneva;">2016</span></span><span style="font-family: verdana,geneva;"><span style="font-size: x-small;"> <a href="/uotr.html" target="_blank">Угличское телевидение</a>. Cвидетельство о регистрации СМИ Эл № ТУ76-00242 от 09 июня 2012 года. Все права на видеоматериалы под логотипом «ТНТ-Углич», опубликованные на</span><span style="font-size: x-small;"> сайте, принадлежат ООО «Угличское общественное телерадиовещание» и защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. <br />При любом использовании видеоматериалов ссылка на uglich-tv.ru обязательна.</span></span></p>
	</div>
</div>
<script type="text/javascript">Cufon.now();</script></body>
</html>